亿配资
赤盈配资
查看: 322|回复: 1
收起左侧

[副图指标] 抄底副图指标

[复制链接]
发表于 2020-5-18 10:06:28 | 显示全部楼层 |阅读模式

马上注册,结交更多好友,享用更多功能,让你轻松玩转社区。

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
微信图片_20200518100554.png
  1. MA5:MA(CLOSE,5),LINETHICK1,COLORGREEN;
  2. MA10:MA(CLOSE,10),LINETHICK1,COLORRED;
  3. _现价:CLOSE,COLORWHITE,NODRAW;
  4. _10日涨跌%: (C-REF(CLOSE,10))/REF(CLOSE,10)*100,COLORGREEN,NODRAW;
  5. 给:=EMA(C,2),COLORRED;
  6. 力:=EMA(SLOPE(C,9)*20+C,37);
  7. 买:=CROSS(给,力);
  8. 卖:=CROSS(力,给);
  9. DRAWICON(买,L*0.97,1);
  10. DRAWTEXT(买,L*0.95,'进'),COLORYELLOW;
  11. DRAWICON(卖,H*1.03,2);
  12. DRAWTEXT(卖,H*1.08,'撤'),COLORWHITE;
  13. STICKLINE(给>=力,LOW,HIGH,0.01,0),COLOR0000DD;
  14. STICKLINE(给>=力,CLOSE,OPEN,2,1),COLORRED;
  15. STICKLINE(给>=力,LOW,HIGH,0.01,0),COLOR0000DD;
  16. STICKLINE(给>=力,CLOSE,OPEN,2,1),COLORRED;
  17. STICKLINE(给<力,LOW,HIGH,0.01,0),COLORFFDD00;
  18. STICKLINE(给<力,CLOSE,OPEN,2,0),COLORFFFF00;
  19. STICKLINE(CROSS(给,力),OPEN,CLOSE,2.5,0),COLORYELLOW;
  20. STICKLINE(CROSS(力,给),OPEN,CLOSE,2.5,0),COLORWHITE;
复制代码

    所有股票资源均从互联网搜集整理,本站不提供资源存储及录制、上传等;所有课程仅用于学习交流。如有侵权,请邮件告知,确认后第一时间删除。
发表于 2020-6-18 14:33:51 | 显示全部楼层
久牛股票配资平台是一个正规安全可靠的配资平台!目前国内最专业、最安全的股票配资公司,拥有强大的团队,专业的风险监控部门。

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

      欢迎光临操盘手股票网,本站内容只作交流和学习之用。特别注意: 1、为了方便用户,直接用手机号注册和登录即可。2、注册即送20盘币,设置头像送5盘币,每发表一个主题赚5盘币,回复赚1盘币,某些内容需要达到权限后才能查看。请点导航栏上的 “积分充值”,按照提示充值,积分到帐后权限提高。3、如有技术、版权及其它法律法规方面问题,请联系管理员(微信QQ同号):293560092

QQ|Archiver|小黑屋|手机版|操盘手股票网 苏公网安备 32031102020001号苏ICP备10047389号-1

GMT+8, 2020-7-5 11:23 , Processed in 0.070328 second(s), 27 queries , Gzip On.

Powered by LPS6! X3.4

Copyright © 2001-2020, Tencent Cloud.

快速回复 返回顶部 返回列表