亿配资
赤盈配资
way to explore
操盘手论坛-股票学习网 是一个关于分享和探索的地方
现在登录
没有账号?  立即注册

抄底副图指标

5188 · 2020-5-18 10:06:28 · 6065 次点击

马上注册,结交更多好友,享用更多功能,让你轻松玩转社区。 您需要 登录 才可以下载或查看,没有帐号?立即注册 微信登录

x
微信图片_20200518100554.png
  1. MA5:MA(CLOSE,5),LINETHICK1,COLORGREEN;
  2. MA10:MA(CLOSE,10),LINETHICK1,COLORRED;
  3. _现价:CLOSE,COLORWHITE,NODRAW;
  4. _10日涨跌%: (C-REF(CLOSE,10))/REF(CLOSE,10)*100,COLORGREEN,NODRAW;
  5. 给:=EMA(C,2),COLORRED;
  6. 力:=EMA(SLOPE(C,9)*20+C,37);
  7. 买:=CROSS(给,力);
  8. 卖:=CROSS(力,给);
  9. DRAWICON(买,L*0.97,1);
  10. DRAWTEXT(买,L*0.95,'进'),COLORYELLOW;
  11. DRAWICON(卖,H*1.03,2);
  12. DRAWTEXT(卖,H*1.08,'撤'),COLORWHITE;
  13. STICKLINE(给>=力,LOW,HIGH,0.01,0),COLOR0000DD;
  14. STICKLINE(给>=力,CLOSE,OPEN,2,1),COLORRED;
  15. STICKLINE(给>=力,LOW,HIGH,0.01,0),COLOR0000DD;
  16. STICKLINE(给>=力,CLOSE,OPEN,2,1),COLORRED;
  17. STICKLINE(给<力,LOW,HIGH,0.01,0),COLORFFDD00;
  18. STICKLINE(给<力,CLOSE,OPEN,2,0),COLORFFFF00;
  19. STICKLINE(CROSS(给,力),OPEN,CLOSE,2.5,0),COLORYELLOW;
  20. STICKLINE(CROSS(力,给),OPEN,CLOSE,2.5,0),COLORWHITE;
复制代码

点评

请看x.co/aay(网址) 肺炎各地的严重程度不断地升级,关注海外真实报道...... git.io/gffff (网址)  发表于 2020-7-25 14:01
QQ好友和群QQ好友和群
个人签名:
所有股票资源均从互联网搜集整理;如有侵权,请邮件告知。欢迎提出宝贵意见和建议!
2 条回复  
久jiuniu 操盘新兵 2020-6-18 14:33:51
久牛股票配资平台是一个正规安全可靠的配资平台!目前国内最专业、最安全的股票配资公司,拥有强大的团队,专业的风险监控部门。
您需要登录后才可以回帖 登录 微信登录
快速回复 返回顶部 返回列表